Hyosung GT 650 GV 650 Forum

Dies ist ein offenes Forum mit Schwerpunkt auf die 650er Maschinen von Hyosung
 
StartseiteFAQMitgliederNutzergruppenAnmeldenLogin

Austausch | 
 

 Zündausfall bei Betriebstemperatur GV 650

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
AutorNachricht
Frank



Anzahl der Beiträge : 4
Ort : Berlin
Anmeldedatum : 29.05.10

BeitragThema: Zündausfall bei Betriebstemperatur GV 650   Sa Mai 29, 2010 11:17 pm

Hi, habe riesen Problem mit meiner GV 650 Bj. 2007, 8200 Km. Okt09 habe ich zum ersten mal einen Ausfall des vorderen Zylinders gehabt. Nach dem der Vergaser durch die Werkstatt gereinigt wurde, lief sie erstmal bis zum Winterschlaf. In diesem Jahr tritt dieser Fehler jetzt schon zum 3 mal auf und das fast regelmäßig alle 4 Wochen. Der Vergaser wurde durch die Werkstatt nochmals gereinigt und eingestellt und die Zündkerzen gewechselt. Dann geht es wieder ein paar Tage und der Fehler tritt wieder auf. Habe jetz angefangen selbst die Zündkerzenstecker und Kabel zu wechsel. Dabei wurden die Kontakte an den Zündspulen und andere Steckkontakte gereinigt und geprüft. Mir ist aufgefallen, dass der Ausfall nach ca. 10 Km Fahrstrecke (Betriebstemperatur) auftritt. Kaltstartverhalten ist ok. Kann es sein, dass meine C.D.I eine Macke hat. Habe leider keine andere zum Testen und ein Neukauf liegt bei ca. 250 Euronen. Bin schon am Verzweifeln. Wenn mein Händler/Werkstatt keine Lösung findet, schiebe ich die Karre in den See. Achso habe mir durch den Ausfall zwei Töpfe verbrannt. Wollte das Motorrad ja nicht am Waldrand stehen lassen und bin vorsichtig nach Hause gefahren. Kann mir jemand meinen Verdacht bestätigen?
Nach oben Nach unten
2XAquila



Anzahl der Beiträge : 139
Alter : 48
Ort : zentralsachsen
Anmeldedatum : 26.01.10

BeitragThema: Re: Zündausfall bei Betriebstemperatur GV 650   So Mai 30, 2010 1:16 pm

Ich würde auf die Zündung tippen, einfach mal wenn der Zylinder ausfällt prüfen ob überhaupt ein Zündfunke da ist.
Wenn nicht hast du schon einmal die Richtung.
Nach oben Nach unten
derAndere



Anzahl der Beiträge : 737
Ort : Augustusburg / Erzgebirge
Anmeldedatum : 09.09.08

BeitragThema: Re: Zündausfall bei Betriebstemperatur GV 650   Mo Mai 31, 2010 8:36 am

Mhhhm - immer so nach 10km und wenn die Vergaser gereinigt wurden geht es erst einma wieder?


- Schau mal deinen Tank an. Ich würde mal aus Spass einen zusätzlichen Benzinfilter einbauen, die gibt es für ein paar Euro....
Nach oben Nach unten
http://www.acast.de
JanG



Anzahl der Beiträge : 447
Alter : 40
Ort : Grünhain-Beierfeld
Anmeldedatum : 09.09.08

BeitragThema: Re: Zündausfall bei Betriebstemperatur GV 650   Mo Mai 31, 2010 10:51 am

Ja, klingt nach Rost/Schmutz im Tank.
Nach oben Nach unten
Frank



Anzahl der Beiträge : 4
Ort : Berlin
Anmeldedatum : 29.05.10

BeitragThema: Re: Zündausfall bei Betriebstemperatur GV 650   Mo Mai 31, 2010 2:58 pm

Danke erstmal für die ersten Antworten.

Bin vorgestern mal so 20 Km um meinen Wohncontainer geheizt. Hatte in dieser Zeit nur einen kleinen Ausfall. Ansonsten lief wieder alles normal. Das mit dem Tank hatten die in der Werkstatt auch schon angedeutet. Leider erlaubt meine "Open Air Garage" zur Zeit auf grund des beschi... Wettters keine weiteren Schraubertätigkeiten. So einen zusätzlichen Benzinfilter werde ich mir auf alle Fälle besorgen, denn man weis ja nicht, was man alles so von der Tanke mitschleppt. Lässt den der vorhandene Filter im Tank wirklich so viel Mist durch? Ich liebäugele aber immer noch mit der Zündung, da ja die Verbrennung im/am Auspuff eventuell von dem unverbrannten Sprit des einen Zylinders kommen könnte.


Zuletzt von Frank am Mo Mai 31, 2010 3:31 pm bearbeitet, insgesamt 1 mal bearbeitet
Nach oben Nach unten
derAndere



Anzahl der Beiträge : 737
Ort : Augustusburg / Erzgebirge
Anmeldedatum : 09.09.08

BeitragThema: Re: Zündausfall bei Betriebstemperatur GV 650   Mo Mai 31, 2010 3:03 pm

Wenn du dir so eine zusätzliches Teil einbaust, nimm so einen durchsichtigen aus Plastik, da siehste dann gleich, ob überhaubt Sprit in der Leitung ist....
Nach oben Nach unten
http://www.acast.de
JanG



Anzahl der Beiträge : 447
Alter : 40
Ort : Grünhain-Beierfeld
Anmeldedatum : 09.09.08

BeitragThema: Re: Zündausfall bei Betriebstemperatur GV 650   Di Jun 01, 2010 10:51 am

Frank schrieb:
Danke erstmal für die ersten Antworten.

Bin vorgestern mal so 20 Km um meinen Wohncontainer geheizt. Hatte in dieser Zeit nur einen kleinen Ausfall. Ansonsten lief wieder alles normal. Das mit dem Tank hatten die in der Werkstatt auch schon angedeutet. Leider erlaubt meine "Open Air Garage" zur Zeit auf grund des beschi... Wettters keine weiteren Schraubertätigkeiten. So einen zusätzlichen Benzinfilter werde ich mir auf alle Fälle besorgen, denn man weis ja nicht, was man alles so von der Tanke mitschleppt. Lässt den der vorhandene Filter im Tank wirklich so viel Mist durch? Ich liebäugele aber immer noch mit der Zündung, da ja die Verbrennung im/am Auspuff eventuell von dem unverbrannten Sprit des einen Zylinders kommen könnte.

Der Filter im Tank wird ja gerade nicht so viel Mist durchlassen, sondern vielleicht eben deswegen dicht sein, so das nicht mehr genug Durchfluß vorhanden ist.
Nach oben Nach unten
exGT-Biker



Anzahl der Beiträge : 182
Alter : 58
Ort : Schwarzenberg
Anmeldedatum : 09.03.10

BeitragThema: Re: Zündausfall bei Betriebstemperatur GV 650   Mi Jun 02, 2010 6:20 am

Frank schrieb:
Ich liebäugele aber immer noch mit der Zündung

Ich auch Very Happy Befasse Dich mal näher mit der entsprechenden Zündspule. Soll schon solche gegeben haben denen nach ein paar km irgendwie warm ums Herz geworden ist und als Folge haben sie dann gesagt --- nö ich will erstmal nich mehr---
Nach oben Nach unten
2XAquila



Anzahl der Beiträge : 139
Alter : 48
Ort : zentralsachsen
Anmeldedatum : 26.01.10

BeitragThema: Re: Zündausfall bei Betriebstemperatur GV 650   Mi Jun 02, 2010 10:22 am

Sehe ich auch so Zündspule bzw. sitzt irgendwo auch ein Geber, zu DDR Zeiten war der Geber das Problem, Motor ging aus und nach einer Weile für eine Weile ging er wieder usw. Bei der Benzingeschichte stört mich das nur der eine Zyl. den Dienst verweigert.
Nach oben Nach unten
exGT-Biker



Anzahl der Beiträge : 182
Alter : 58
Ort : Schwarzenberg
Anmeldedatum : 09.03.10

BeitragThema: Re: Zündausfall bei Betriebstemperatur GV 650   Mi Jun 02, 2010 12:23 pm

Geber gibt es ABER der ist für beide Töpfe zuständig, also von da her ????
Nach oben Nach unten
2XAquila



Anzahl der Beiträge : 139
Alter : 48
Ort : zentralsachsen
Anmeldedatum : 26.01.10

BeitragThema: Re: Zündausfall bei Betriebstemperatur GV 650   Do Jun 03, 2010 10:23 am

Geber gibt es ABER der ist für beide Töpfe zuständig, also von da her ????
Habe ja auch geschrieben zu DDR-Zeiten!
Nach oben Nach unten
exGT-Biker



Anzahl der Beiträge : 182
Alter : 58
Ort : Schwarzenberg
Anmeldedatum : 09.03.10

BeitragThema: Re: Zündausfall bei Betriebstemperatur GV 650   Do Jun 03, 2010 3:11 pm

Jaja hab Dich schon verstanden. Meinte nur das es hier der Geber irgendwie nicht sein kann, eben weil er beide Töpfe steuert und ja nur einer ausfällt. War zu DDR Zeiten anders, die Emme hatte ja "nur" einen Topf. Was im Nachhinein betrachtet nicht unbedingt ein Nachteil war. Für mich ist die ETS 250 eines der besten Moppeds gewesen die ich gefahren habe. Betonung liegt hier auf ETS nicht ETZ. Aber das is ´ne andere Baustelle.
Nach oben Nach unten
redflash



Anzahl der Beiträge : 199
Alter : 57
Ort : Papenburg
Anmeldedatum : 10.09.08

BeitragThema: Re: Zündausfall bei Betriebstemperatur GV 650   Fr Jun 04, 2010 9:50 pm

Jetzt mal ne selten dämliche Frage Very Happy ,

hat die GV/GT am bzw vor dem Schwimmernadelventil einen klitzekleinen Feinfilter ? ?

Das Problem mit dem Aussetzen auf einem Pott hatte ich sehr lange an meinen Katana mit zwei von vier Pötten. Erst nachdem eine Saison mit irre viel Flüchen mehr Schlecht als Recht hinter mir lag hab ich mich wegen der Ausfälle zum Zerlegen und Reinigen per Ultraschall für die Gaserbatterie entschieden.
Rost im Tank war die ursprüngliche Ursache, aber alle Reinigungsarbeiten und ein Benzinfilter brachten nur temporäre Erfolge. Erst beim Zerlegen der vier Mimosen, genauer beim Ausbau der Schwimmernadelventile kam zum Vorschein das über dem Sitz ein ganz feines Sieb sitzt. Und bei zweien saß ganz feiner Rost am/im Sieb. Der war wie festgebacken. Ein Austausch der komlpetten Schwimmernadelventile, inclusive Sitz und Filter, brachte dann die Lösung.
Das Möpp lief danach (ohne kostspielige Ultraschallreinigung) über Jahre problemlos.
Scheinbar hat der Rostbefall am/im Sieb dafür gesorgt das zuwenig Sprit die Schwimmerkammer erreicht, aber immer so viel das es erst nach einigen Minuten Fahrt mit erhöhter Drehzahl zum Spritmangel kam. Nach kurzer Zeit im Leerlauf waren alle Vier Pötte wieder lieb und einsatzbereit, bis zum nächsten Ausfall.

Olli
Nach oben Nach unten
exGT-Biker



Anzahl der Beiträge : 182
Alter : 58
Ort : Schwarzenberg
Anmeldedatum : 09.03.10

BeitragThema: Re: Zündausfall bei Betriebstemperatur GV 650   Mo Jun 07, 2010 11:41 am

Also ich will mal nix fest behaupten, aber es wäre mir neu wenn da noch irgendwo ein "Filter" sitzen würde. Aber möglich ist ja alles.
Was ich aber gerne glauben möchte ist das man da schier verzweifeln kann bei der Ursachenforschung.
Nach oben Nach unten
derAndere



Anzahl der Beiträge : 737
Ort : Augustusburg / Erzgebirge
Anmeldedatum : 09.09.08

BeitragThema: Re: Zündausfall bei Betriebstemperatur GV 650   Mo Jun 07, 2010 1:18 pm

Fred sowas gibt es - hab ich auch schon bei (ich glaube) den öligen GSX-R gesehen...
Nach oben Nach unten
http://www.acast.de
derAndere



Anzahl der Beiträge : 737
Ort : Augustusburg / Erzgebirge
Anmeldedatum : 09.09.08

BeitragThema: Re: Zündausfall bei Betriebstemperatur GV 650   Mo Jun 07, 2010 2:02 pm

derAndere schrieb:
Fred sowas gibt es - hab ich auch schon bei (ich glaube) den öligen GSX-R gesehen...

So kleines Update dazu - Teil Nummer 16


BtW.: Fred, jetzt bin ich ein bisserl entäuscht....
Nach oben Nach unten
http://www.acast.de
redflash



Anzahl der Beiträge : 199
Alter : 57
Ort : Papenburg
Anmeldedatum : 10.09.08

BeitragThema: Re: Zündausfall bei Betriebstemperatur GV 650   Mo Jun 07, 2010 6:10 pm

Jepp, genau das ist das Teil.

Ein kleines Plastikkäppchen mit nem ganz feinen Drahtsieb,
sitzt direkt auf dem Schwimmernadel-Sitz.

Ist mir von den GS-Modellen mit Mikuni-Gleichdruck-Gaser her bekannt.
Die SV650 mit Mikuni-Gleichdruck-Gaser Typ BDSR39 hat´s auch,
und da Hyosung sehr kreativ die GT650 auch mit Mikuni-Gleichdruck-Gaser BDSR39 ausgestattet hat,
geh ich mal davon aus das auch die Schwimmernadel-Ventile/Sitz gleichen Ursprungs wie die der Suzuki sein dürften.

Olli
Nach oben Nach unten
exGT-Biker



Anzahl der Beiträge : 182
Alter : 58
Ort : Schwarzenberg
Anmeldedatum : 09.03.10

BeitragThema: Re: Zündausfall bei Betriebstemperatur GV 650   Mo Jun 07, 2010 7:22 pm

Na da haben wir´s doch. Ich hab ja gesagt das ich nix fest behaupten will. Also geb ich mal zu das dieses öminöse Teil Nr.16 selbst mir bis dato unbekannt war. Eine Option zur Fehlersuche ist´s aber allemal, man lernt eben nie aus.
Wenn ich das aber so lese scheint´s irgendwie ´ne Suzuki-Eigenart zu sein, und damit sehr wahrscheinlich auch eine von Hyosung.
Also wieder was gelernt Wink
Nach oben Nach unten
redflash



Anzahl der Beiträge : 199
Alter : 57
Ort : Papenburg
Anmeldedatum : 10.09.08

BeitragThema: Re: Zündausfall bei Betriebstemperatur GV 650   Mo Jun 07, 2010 7:42 pm

exGT-Biker schrieb:
Wenn ich das aber so lese scheint´s irgendwie ´ne Suzuki-Eigenart zu sein, und damit sehr wahrscheinlich auch eine von Hyosung.
Also wieder was gelernt Wink

Nöhhh,

das ist keine Suzuki-Eigenart, das hat auch eine Yamaha TDR250 mit Keihin-Flachschieber-Gaser,
nur die hat das Sieb nicht auf dem Schmimmernadelventil sondern direkt im Zulauf des Vergasers,
im Zulauf-Röhrchen wo die Benzinleitung drüber gesteckt wird,
und das filigrane Teil fummel mal raus wenn´s dicht sitzt,
dabei kriegste Pickel am Arsc.... Very Happy ,

Olli
Nach oben Nach unten
derAndere



Anzahl der Beiträge : 737
Ort : Augustusburg / Erzgebirge
Anmeldedatum : 09.09.08

BeitragThema: Re: Zündausfall bei Betriebstemperatur GV 650   Di Jun 08, 2010 8:42 am

exGT-Biker schrieb:
... Wenn ich das aber so lese scheint´s irgendwie ´ne Suzuki-Eigenart zu sein, ...
Fred, wenn ich da so lese, bin ich aber richtig enttäuscht....

Das Bild zeigt einen CB1-Vergaser....

Nachdem ich das Bild gesehen hatte, ist mir auch wieder eingefallen, dass ich dies scheiss Teile x mal durchs Ultraschall gejagt habe, bevor die Richig sauber waren....
Nach oben Nach unten
http://www.acast.de
exGT-Biker



Anzahl der Beiträge : 182
Alter : 58
Ort : Schwarzenberg
Anmeldedatum : 09.03.10

BeitragThema: Re: Zündausfall bei Betriebstemperatur GV 650   Di Jun 08, 2010 11:28 am

Zitat :

Fred, wenn ich da so lese, bin ich aber richtig enttäuscht....

Naja gut von mir aus Surprised ich werd halt doch langsam senil Laughing liegt wahrscheinlich daran das ich in meiner ganzen Moppedzeit nie Ärger mit derartigen Teilen hatte. Könnte evtl. am verwendeten Sprit gelegen haben Wink

So und nu gut der Diskussion der TE sollte also da mal nachsehen, falls er es nicht schon getan hat.
Nach oben Nach unten
Gesponserte Inhalte




BeitragThema: Re: Zündausfall bei Betriebstemperatur GV 650   Heute um 4:53 am

Nach oben Nach unten
 
Zündausfall bei Betriebstemperatur GV 650
Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» Motoröltemperatur - Betriebstemperatur

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
Hyosung GT 650 GV 650 Forum :: Motor, Öl und Draht - die Technik :: Verbrennung, Getriebe und Vergaser-
Gehe zu: